EM13c: 13c OMS に対して OMSPatcher Analyze コマンドが "OMSPatcher failed: OMSPatcher version is not compatible to apply the given patch" で失敗する (Doc ID 2145667.1)

Last updated on JUNE 02, 2016