EPMA Reconfiguration Error After Applying Patch 11.1.2.2.300(13905088) or 11.1.2.2.303(14031912) (Doc ID 1546649.1)

Last updated on AUGUST 08, 2016

Applies to:

Hyperion Planning - Version 11.1.2.2.300 and later
Hyperion Financial Management - Version 11.1.2.2.300 to 11.1.2.2.300 [Release 11.1]
Information in this document applies to any platform.

Symptoms

 Unable to perform Database configuration for EPMA after applying Planning patch 11.1.2.2.300(13905088) or 11.1.2.2.303(14031912)

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms