My Oracle Support Banner

Installing or Reinstalling EPM Products after the .500 patch on 11.1.2.2 or 11.1.2.3 is not supported (Doc ID 1997473.1)

Last updated on AUGUST 10, 2018

Applies to:

Hyperion BI+ - Version 11.1.2.3.500 and later
Hyperion Financial Close Management - Version 11.1.2.3.500 and later
Hyperion Financial Data Quality Management - Version 11.1.2.2.500 and later
Hyperion Financial Management - Version 11.1.2.3.500 and later
Hyperion Essbase - Version 11.1.2.3.500 and later
Information in this document applies to any platform.

Symptoms

The .500 patch of 11.1.2.2 and 11.1.2.3 is a single patch that includes all EPM products in one upgrade.  Once the patch is installed you can not install new products and get them updated to .500 

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Cause
Solution

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.