My Oracle Support Banner

OBIA 7964 - Installing BI Applications 7.9.6.4 with OBIEE 11.1.1.9.0 FAQ (Doc ID 2065670.1)

Last updated on DECEMBER 08, 2019

Applies to:

Business Intelligence Applications Consumer - Version 7.9.6.4 to 7.9.6.4 [Release V7]
Information in this document applies to any platform.

Purpose

 This document describes how to install Oracle Business Intelligence Applications 7.9.6.4 with Oracle Business Intelligence Enterprise Edition 11.1.1.9.0. It discusses issues and how to address them.

Questions and Answers

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Purpose
Questions and Answers
 Problem 1- Installer Failure,  NQSConfig not found
 Problem 2 - Invalid system-jazn.xml

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.