My Oracle Support Banner

OBIA 7.9.6.3 : Can OBIA be configured to use SHA-2 Certificate ? (Doc ID 2129065.1)

Last updated on APRIL 15, 2021

Applies to:

Business Intelligence Applications Consumer - Version 7.9.6.3 [AN 1900] to 7.9.6.3 [AN 1900] [Release V7]
Information in this document applies to any platform.

Goal

Can Oracle Business Intelligence Application 7.9.6.3 be used with SHA-2 certificate ?
 

Solution

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Goal
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.