E1: PKG: INST: Package Build Errors on Specs and Building BSFNs - Platform Pack Install Issue With Oracle database 11gR2 Issue When Loading LOBs - ORACLE Error 959 (Doc ID 1172382.1)

Last updated on AUGUST 01, 2017

Applies to:

JD Edwards EnterpriseOne Tools - Version 8.98 and later
Information in this document applies to any platform.
EnterpriseOne Platform Pack Install issue for customers using Oracle database version 11g R2.




Symptoms


=  Same issues happen on DV900 path code as well.

Changes

In this case, customer upgraded E1 software to 9.0 release and have installed 9.0 Platform Pack; however the change could be a new EnterpriseOne 9.0 Platform Pack install.

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms