E1: KER: SAW KERNEL Log: Jdesawimpgetkerneluserlistv3 Errors: le_net_error 11 and le_net_error 17 (Doc ID 1196242.1)

Last updated on MAY 30, 2017

Applies to:

JD Edwards EnterpriseOne Tools - Version 8.98 and later
Information in this document applies to any platform.
.
Checked for Currency on 13 April 2015

Goal

In the SAW KERNEL server log, the following messages appears:

This is an EnterpriseOne 8.10 with Tools Release 8.97.3.0 installation.

 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms