E1: DB: Oracle SecureFiles And JD EnterpriseOne (Doc ID 2035476.1)

Last updated on MAY 30, 2017

Applies to:

JD Edwards EnterpriseOne Tools - Version 8.98 and later
Information in this document applies to any platform.

Goal

Are the SecureFiles configured in Oracle 11.2.0.4 compatible with Tools Release 8.98?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms