My Oracle Support Banner

E1: 74: P743002 Does Not Allow To Renew An Expired Mandate (Doc ID 2551705.1)

Last updated on DECEMBER 04, 2019

Applies to:

JD Edwards EnterpriseOne Accounts Receivable - Version 9.2 and later
Information in this document applies to any platform.

Symptoms

 When using P743002 for creating a new SEPA Mandate to be used instead of an expired one, and the new mandate should use the same financial information like the expired one, the application is throwing an error and does not allow to renew the SEPA Mandate.

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Cause
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.