Is eGate TRE 5.0.x supported on AIX 6.1? (Doc ID 1026186.1)

Last updated on MAY 16, 2013

Applies to:

Sun Table Runtime Environment (TRE) - Version 5.0.0 and later
IBM AIX on POWER Systems (32-bit)
IBM AIX on POWER Systems (32-bit)
***Checked for relevance on 16-May-2013***

Symptoms

Is eGate TRE 5.0.x supported on AIX 6.1?

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms