Full Exceed installation (Doc ID 1028660.1)

Last updated on JULY 24, 2017

Applies to:

Sun e*Gate - Version 4.1.2 to 4.5.3 [Release 4.1 to 4.5]
Information in this document applies to any platform.
Information in this document applies to any platform.

Goal

When I install the e*Gate GUI component, it prompts me to install Exceed 6.1 OEM. I already have Exceed 6.1 [OEM or full version), and I do not want to compromise my existing installation. Can I skip the Exceed install and continue with the e*Gate installation?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms