My Oracle Support Banner

ODSEE - Error when Certificate-Based Authentication is Configured: Error - "gle plugin: Could not get entry for bind operation" (Doc ID 1299245.1)

Last updated on FEBRUARY 07, 2019

Applies to:

Oracle Directory Server Enterprise Edition - Version 6.3 SP1 to 11.1.1.3.0 [Release 6.0 to 11gR1]
Oracle Directory Server Enterprise Edition - Version 5.1 and later
Information in this document applies to any platform.
***Checked for relevance on 03-Aug-2013***

Symptoms


It was noticed that many gle plugin INFORMATION errors filling up the errors log:
INFORMATION - Plugins - conn=3163203 op=0 msgId=1 - gle plugin: Could not get entry for bind operation (error 0)
The concern is that it is more difficult to find the more critical server errors, when the gle plugin errors are filling up the errors log.

Changes

 

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Changes
Cause
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.