Is Glassfish 3.1 supported to run with Java CAPS 6.2 or 6.3? (Doc ID 1314809.1)

Last updated on OCTOBER 25, 2016

Applies to:

Oracle Java CAPS Enterprise Service Bus - Version: R6.2 and later   [Release: 6.0 and later ]
Information in this document applies to any platform.

Goal

Is Glassfish 3.1 supported with Java CAPS 6.2 or 6.3?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms