What Version of BI Publisher Is OAAM Reporting Compatible With For OAAM 11g (11.1.1.5)? (Doc ID 1384805.1)

Last updated on AUGUST 02, 2013

Applies to:

Oracle Adaptive Access Manager - Version 11.1.1.5.0 to 11.1.1.5.0 [Release 11gR1]
Information in this document applies to any platform.

Goal

Goal of this document is to answer the following question:
What version of BI Publisher is the Reporting component compatible with for Oracle Adaptive Access Manager (OAAM) 11g (11.1.1.5)?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms