Is it Possible to Have Both Oracle Access Manager Versions, (OAM 10.1.4.3) and (OAM 11.1.2.0), using the same LDAP Server (Doc ID 1563970.1)

Last updated on JUNE 07, 2017

Applies to:

Oracle Access Manager - Version 11.1.1.3.0 to 11.1.2.1.0 [Release 11g]
COREid Access - Version 10.1.4.3.0 to 10.1.4.3.0
Information in this document applies to any platform.

Goal

Provide incite if Oracle Access Manager Versions, (OAM 10.1.4.3) and Oracle Access Manager 11g (OAM 11.1.2.0) can use the same LDAP Server.
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms