Is There any Document to Describe how to Apply a Patch Set for OSB from 11.1.1.3, 11.1.1.4, 11.1.1.5 or 11.1.1.6 to 11.1.1.7?

(Doc ID 1569731.1)

Last updated on JULY 28, 2016

Applies to:

Oracle Service Bus - Version 11.1.1.3.0 and later
Information in this document applies to any platform.

Goal

Is there any document to describe how to apply a patch set for OSB to update from any 11g version to the latest one, for example from 11.1.1.4 to 11.1.1.7?

 
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms