Has Cobol-it Version 3.6 Been Certified With Oracle Tuxedo Application Runtime For CICS And Batch 12cR1 (12.1.1.0) On AIX? (Doc ID 1635276.1)

Last updated on MAY 02, 2017

Applies to:

Oracle Tuxedo Application Runtime for CICS and Batch - Version 12.1.1.0 and later
Information in this document applies to any platform.

Goal

Has Cobol-IT version 3.6.4 (64bits) been certified and supported for Oracle Tuxedo Application Runtime for CICS and Batch 12cR1 (12.1.1.0) on a AIX 7.1 machine ?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms