JVM の JDK 1.6 上で動作する WebLogic Server は JSP をコンパイルする際に、JDK 1.6 ではなく JDK 1.5 を使用する問題について (Doc ID 1669279.1)

Last updated on NOVEMBER 05, 2016