Is MAF Compatible With Apple iOS 8? (Doc ID 1929545.1)

Last updated on MARCH 10, 2016

Applies to:

Mobile Application Framework - Version 2.0 and later
Information in this document applies to any platform.

Goal

Is Apple iOS 8 Supported with MAF?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms