SAP UME Connector (SAP Portal) (Doc ID 1985246.1)

Last updated on NOVEMBER 09, 2016

Applies to:

Oracle Waveset - Version 8.1.1.8 and later
Information in this document applies to any platform.

Goal

Qn1:Q1 by customer:

Can we use the latest SAP UME Connector (that is 11.1.1.8.0) with OW 8.1.1.8 ?
 
Qn2:Q2 by customer:

No, that is old news. Newest Oracle connectors are not compatible with OW :-(

Severity 3 SR 3-9414185144 : The RSA AM Connector 11.1.1.5.0 does not work in Oracle Waveset

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms