Last updated on JUNE 29, 2017
Applies to:Oracle Directory Server Enterprise Edition - Version 5.1 to 184.108.40.206.1 [Release 5.0 to 11gR1]
Information in this document applies to any platform.
Legacy Oracle Products (like ODSEE versions prior to 11g) are vulnerable to the SSLv3 Padding Vulnerability (POODLE).
Does Oracle have a patch to fix this vulnerability for ODSEE version 5.2 ?
This question also applies to ODSEE 6.3.x, 7.0 & versions prior to 220.127.116.11.2.
Sign In with your My Oracle Support account
Don't have a My Oracle Support account? Click to get started
My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms