My Oracle Support Banner

Executing Modutil Command Results With Error "version `NSS_3.16.1' not found" in Oracle iPlanet Web Proxy Server (Doc ID 2017702.1)

Last updated on AUGUST 27, 2015

Applies to:

Oracle iPlanet Web Proxy Server - Version 4.0 and later
All Platforms

Symptoms

Executing modutil command produces the error:  

 

Cause

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Symptoms
Cause
Solution
References


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.