What version of OPSS templates are used by 11gr2ps3? (Doc ID 2038155.1)

Last updated on AUGUST 07, 2015

Applies to:

Oracle Platform Security for Java - Version 11.1.2.2.0 and later
Information in this document applies to any platform.

Goal

 What version of OPP templates are used by 11gr2ps3?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms