RCUでのスキーマ作成時に表示されるエラーメッセージで、誤ったデータベースのバージョン要件が表示されます (Doc ID 2131336.1)

Last updated on APRIL 27, 2016