Can WebCenter Portal Be Downgraded From 11.1.1.9 To 11.1.1.8?

(Doc ID 2211365.1)

Last updated on DECEMBER 06, 2016

Applies to:

Oracle WebCenter Portal - Version 11.1.1.8.0 to 11.1.1.9.0 [Release 11g]
Information in this document applies to any platform.

Goal

Can WebCenter be downgraded from 11.1.1.9 to 11.1.1.8?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms