Does OIM Exchange Connector v11.1.1.6.0 Supports Exchange 2016? (Doc ID 2212315.1)

Last updated on FEBRUARY 08, 2017

Applies to:

Identity Manager - Version 11.1.2.2.0 and later
Identity Manager Connector - Version 11.1.1.6.0 and later
Information in this document applies to any platform.

Goal


Is there a patch that supports Exchange 2016 as a target with Oracle Exchange connector 11.1.1.6.0?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms