How To Determine A Tuxedo Domain Is Not Affected By CVE 2014-1699

(Doc ID 2231551.1)

Last updated on FEBRUARY 09, 2017

Applies to:

Oracle Tuxedo - Version 8.0 and later
Information in this document applies to any platform.

Goal

This link gives description of CVE 2014-6499.

Need to find a reliable way to determine whether my Tuxedo domain is affected by this WTC concern.
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms