Communication Between Coherence Client 3.7.1.1 with Coherence 3.7.1.16

(Doc ID 2360318.1)

Last updated on FEBRUARY 28, 2018

Applies to:

Oracle Coherence - Version 3.7.1 and later
Information in this document applies to any platform.

Goal

Can the Oracle Coherence 3.7.1.1 client talk to Oracle Coherence 3.7.1.16 server?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms