Using OPAM 11.1.2.3: How to Configure OPAM to Execute a Custom Plugin when a Privilege Account Password Expires?

(Doc ID 2398378.1)

Last updated on MAY 25, 2018

Applies to:

Oracle Privileged Account Manager - Version 11.1.2.3.0 and later
Information in this document applies to any platform.

Goal

How to configure OPAM to execute a custom plugin when a privilege account password expires?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms