CoreID 7.0 Logins Fail to Validate Credentials to OVD 10.1.4.0.1 (Doc ID 427277.1)

Last updated on SEPTEMBER 16, 2016

Applies to:

Oracle Virtual Directory - Version: 10.1.4
Information in this document applies to any platform.

Symptoms

Changes

OVD was recently upgraded from 3.0.x to 10.1.4.0.1

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms