SubVersion (SVN) Support in Oracle Jdeveloper 11g

(Doc ID 862509.1)

Last updated on FEBRUARY 20, 2018

Applies to:

Oracle JDeveloper - Version to [Release Oracle11g]
Information in this document applies to any platform.


What version of the native subversion client (SVN) should be run with Oracle JDeveloper 11g?


Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms