Outline AS10.1.2.3.0 Patch Set - How to Verify it was Successful (Doc ID 1232943.1)

Last updated on OCTOBER 13, 2010

Applies to:

Adverse Event Reporting System - Version: 4.6.2 to 4.7 - Release: 4.6 to 4
Information in this document applies to any platform.

Goal




Installing either AERS 4.6.2 or AERS 4.7, which requires installation of AS10.1.2.3.0 patch-set to application server..

Please provide overview on how to install this patch-set , and later confirm installation was successful.



Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms