My Oracle Support Banner

Recommended Patches to Install On OCCAS 5.0 or Products Depending on OCCAS 5.0 (Doc ID 1291749.1)

Last updated on AUGUST 27, 2020

Applies to:

Oracle Communications Service Broker - Version 3.1.1 to 3.1.1 [Release 3.1.0]
Oracle Communications Converged Application Server - Version 5.0.0 to 5.0.0 [Release 5.0]
Information in this document applies to any platform.

Purpose

Oracle Communications Converged Application Server (OCCAS) 5.0 has been generally available since August 2010. The bulletin aims to recommend the patches to be installed on any OCCAS 5.0 installation in order to fix stability issues, memory and session leaks that Oracle has identified in this release.

Note: Oracle has released Bundle Patch 3 for OCCAS 5.0, refer to <Document 1997309.1> for more detail. Therefore this document will not be maintained any longer, but <Document 1997309.1> will be updated continuously.

Scope

This document is intended for OCCAS System Administrators.

Details

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Purpose
Scope
Details
References

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.