How to Install ALMBI 5.1 or ALMBI 5.2.2 for Use with the ALM 5.5 Data Model (Doc ID 1335905.1)

Last updated on JANUARY 24, 2012

Applies to:

Oracle Financial Services Asset Liability Management Analytics - Version: 5.1 to 5.2.2   [Release: 5 to 5]
Information in this document applies to any platform.
Oracle Financial Services Analytical Applications Infrastructure (OFSAAI) - Version 7.2
Oracle Financial Services Analytical Applications (OFSAA) - Version 5.5
ALM BI
ALMBI

Goal

Which Oracle Financial Services Asset Liability Management Analytics (ALMBI) versions can be used with Oracle Financial Services Asset Liability Management (ALM) 5.5 service pack?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms