My Oracle Support Banner

Do P6 EPPM Applications Comply with Web Content Accessibility Guidelines? (Doc ID 1338183.1)

Last updated on OCTOBER 24, 2022

Applies to:

Primavera P6 Enterprise Project Portfolio Management - Version 20.12 and later
Primavera P6 Enterprise Project Portfolio Management Cloud Service - Version 20.12 and later
Primavera Portfolio Management - Version 19.0 and later
Primavera Unifier - Version 21.12 and later
Primavera P6 Team Member - Version 20.12 and later
Information in this document applies to any platform.

Purpose

Do P6 EPPM application modules comply with Web Content Accessibility Guidelines?

Scope

 

Details

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.