"OFSAAI-1078" Error Message When Installing OFSAAI 7.3 (Doc ID 1421892.1)

Last updated on OCTOBER 04, 2016

Applies to:

Oracle Financial Services Analytical Applications Infrastructure - Version: 7.3 and later   [Release: 7 and later ]
Information in this document applies to any platform.
Oracle Financial Services Analytical Applications (OFSAA) - Version 5.x

Symptoms

When trying to install 7.3 version of Oracle Financial Services Analytical Applications Infrastructure (OFSAAI), after the user is adding the licence key, they receive OFSAAI-1078 message error, like in the screen shot below. There is no error written in the installation log file. The same error also appears if silent mode installation is used. Previously provided customer license is used during the install.

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms