How to install/deploy infocenter webapps in 8.5 (with different context) on WLS managed server? (Doc ID 1507325.1)

Last updated on SEPTEMBER 02, 2016

Applies to:

Oracle Knowledge - Version 8.5 and later
Information in this document applies to any platform.

Goal

Provide instructions on how to install/deploy infocenter webapp (with different context) on WLS managed server in Inquira Knowledge 8.5

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms