My Oracle Support Banner

Critical Patch Information for EGRC (EGRCC, EGRCM, EGRCI) 8.6.4.3000(8.6.4.3347) Onwards. (Doc ID 1518219.1)

Last updated on APRIL 06, 2020

Applies to:

Oracle Application Access Controls Governor - Version 8.6.4 and later
Oracle Fusion Governance, Risk, and Compliance Intelligence - Version 8.6.4 and later
Oracle Enterprise Governance, Risk, and Compliance Manager - Version 8.6.4 and later
Information in this document applies to any platform.

Purpose

To communicate the critical patch list for the  EGRC (EGRCC, EGRCM, EGRCI) 8.6.4.3000(8.6.4.3347) Onwards.

Scope

 This article is informational and intended for any user.

Details

To view full details, sign in with your My Oracle Support account.

Don't have a My Oracle Support account? Click to get started!


In this Document
Purpose
Scope
Details
 GRC Products: Major, Minor & Maintenance GA and Premier Support Support End Date
References

My Oracle Support provides customers with access to over a million knowledge articles and a vibrant support community of peers and Oracle experts.