Is it possible to upgrade directly from 5.2.3 to 7.2? (Doc ID 1531831.1)

Last updated on APRIL 08, 2013

Applies to:

Oracle Communications ASAP - Version 5.2.3 and later
Information in this document applies to any platform.

Goal

For a new ASAP 7.2 installation on a new hardware, how does one use existing data from an ASAP 5.2.3 database?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms