Is .Net 4.5 compatible with Insbridge Rating and Underwriting? (Doc ID 1571352.1)

Last updated on AUGUST 29, 2016

Applies to:

Oracle Insurance Insbridge Rating and Underwriting - Version 4.6.1 and later
Microsoft Windows x64 (64-bit)

Goal

Is .Net 4.5 compatible with Insbridge Rating and Underwriting? 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms