Is OUASA 2.4.0.0.0 Supported with OBIEE 11.1.1.6.x?

(Doc ID 1942636.1)

Last updated on JUNE 14, 2017

Applies to:

Oracle Utilities Advanced Spatial and Operational Analytics - Version 2.4.0.0.0 to 2.4.0.0.0 [Release 2.4]
Information in this document applies to any platform.

Goal

Is OUASA 2.4.0.0.0 supported with OBIEE 11.1.1.6.x?  By supported, we mean that if any issues are faced, Product Development will look into them and provide the fix.

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms