How to Confirm if an OUA 2.5.1 Patch Set Has Been Correctly Applied? (Doc ID 1994561.1)

Last updated on OCTOBER 18, 2016

Applies to:

Oracle Utilities Advanced Spatial and Operational Analytics - Version 2.5.1.0.0 to 2.5.1.0.3 [Release 2.5]
Information in this document applies to any platform.

Goal

How to confirm if patch set 2.5.1.0.2 has been correctly applied?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms