Warning When Applying Fix Pack 2.2.0.1.2 "WARNING! The following hotfixes..." (Doc ID 1998729.1)

Last updated on OCTOBER 11, 2016

Applies to:

Oracle Utilities Mobile Workforce Management - Version 2.2.0.1.0 to 2.2.0.1.2 [Release 2.2]
Information in this document applies to any platform.

Symptoms



When Service Pack 2.2.0.1.2 for MWM 2.2 is applied, the following warning message is shown:

WARNING! The following hotfixes are installed in the current environment but may not be included in V2.2.0.1.2.
For example, the patches might have been released after V2.2.0.1.2 was released. In this case the corresponding patches processed in V2.2.0.1.2
may need to be installed. Please contact Customer Support in order to get the corresponding patch numbers for V2.2.0.1.2:

  19812267


Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms