Is Messaging 7.0.5.x Supported With Convergence 3.0.1.x (Doc ID 2069224.1)

Last updated on SEPTEMBER 14, 2016

Applies to:

Oracle Communications Convergence - Version 3.0.1 and later
Information in this document applies to any platform.

Goal

As per release notes for Convergence 3.0.1, in the Required Software list only Messaging Server 8.0.0 is listed and Messaging Server 7.0.5 is not. Does this mean that you must upgrade to Messaging Server 8x, when upgrading to Convergence 3.0.1.x?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms