Incompatible Issue With Patch 19812297. (Doc ID 2080833.1)

Last updated on JANUARY 04, 2016

Applies to:

Oracle Agile PLM Framework - Version 9.3.4.0 and later
Information in this document applies to any platform.

Goal

<Patch 21455075> (9.3.4.0.21) is incompatible with <Patch 19812297> (9.3.4.0.1), how to install Patch 9.3.4.0.1 when Patch 9.3.4.0.21 is installed already ?
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms