Does OCCAS-SC Use Apache Struts 2? (Doc ID 2133822.1)

Last updated on MAY 09, 2016

Applies to:

Oracle Communications Converged Application Server - Service Controller - Version 6.1.0 and later
Information in this document applies to any platform.

Goal

 Does OCCAS-SC use Apache Struts 2?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms