V8 Platform With SQL 2014

(Doc ID 2158696.1)

Last updated on FEBRUARY 28, 2018

Applies to:

Oracle Insurance Policy Administration J2EE - Version 8.0.16 and later
Information in this document applies to any platform.


Does version 8 of OIPA support Forced Encryption, and if so, what changes are needed to the connection string?


Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms