Does BRM 7.4 or 7.5 Support RHEL 6

(Doc ID 2164835.1)

Last updated on DECEMBER 08, 2016

Applies to:

Oracle Communications Billing and Revenue Management - Version 7.4.0.0.0 and later
Information in this document applies to any platform.

Goal

 Does BRM 7.4 or 7.5 support Red Hat Enterprise Linux (RHEL) Version 6 ? Are there any plans to certify BRM 7.4 on RHEL 6?

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms