Which Jersey Version Support For OCCAS 7.0.0.1.0? (Doc ID 2166576.1)

Last updated on AUGUST 02, 2016

Applies to:

Oracle Communications Converged Application Server - Version 7.0.0.1.0 and later
Information in this document applies to any platform.

Symptoms

When attempting to Upgrade from OCCAS 5.1 to OCCAS 7.0.0.1.0, the following error occurs.

Cause

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms