Is FW PIP 12.1 Certified For MWM 2.2.x And 2.3.x. And CC&B 2.4.x.

(Doc ID 2202762.1)

Last updated on NOVEMBER 14, 2016

Applies to:

Oracle Utilities Mobile Workforce Management - Version 2.2.0.3.0 and later
Information in this document applies to any platform.

Goal

Qn1:Is FW PIP 12.1 certified for MWM 2.2.x and 2.3.x. and CC&B 2.4.x.
 
Qn2:What patch is available to upgrade FW PIP from 12.1 to 12.2.
 

Solution

Sign In with your My Oracle Support account

Don't have a My Oracle Support account? Click to get started

My Oracle Support provides customers with access to over a
Million Knowledge Articles and hundreds of Community platforms